Opened 17 years ago

Closed 17 years ago

Last modified 13 years ago

#1204 closed defect (fixed)

xorg-6.8.2

Reported by: matthew@… Owned by: bdubbs@…
Priority: normal Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords: VERIFIED
Cc: Randy McMurchy

Description

Version increment (6.8.2).

Change History (8)

comment:1 by bdubbs@…, 17 years ago

Milestone: future6.0

Retargeting to BLFS 6.0

comment:2 by bdubbs@…, 17 years ago

Cc: Randy McMurchy added

comment:3 by bdubbs@…, 17 years ago

* Bug 1208 has been marked as a duplicate of this bug. *

comment:4 by bdubbs@…, 17 years ago

Owner: changed from blfs-book@… to bdubbs@…

comment:5 by bdubbs@…, 17 years ago

Status: newassigned

comment:6 by bdubbs@…, 17 years ago

Resolution: fixed
Status: assignedclosed

comment:7 by igor@…, 16 years ago

Keywords: VERIFIED added

comment:8 by (none), 13 years ago

Milestone: 6.0

Milestone 6.0 deleted

Note: See TracTickets for help on using tickets.