#12772 closed enhancement (fixed)

fop: required pdfbox outdated (2.0.17)

Reported by: thomas Owned by: blfs-book
Priority: normal Milestone: 9.1
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

{pdf,font}box-2.0.16.jar does not exist anylonger. Its now 2.0.17.

Change History (1)

comment:1 by Bruce Dubbs, 20 months ago

Resolution: fixed
Status: newclosed

Fixed at revision 22382.

Note: See TracTickets for help on using tickets.