Opened 20 years ago

Closed 20 years ago

Last modified 9 years ago

#162 closed defect (duplicate)

gdbm-1.8.0

Reported by: billy@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

No http download link, ftp.gnu.org is down at present.

Attachments (2)

gdbm.patch (497 bytes ) - added by billy@… 20 years ago.
adds http download link.
gdbm-compat.patch (756 bytes ) - added by billy@… 20 years ago.
installs compatibility headers.

Download all attachments as: .zip

Change History (4)

by billy@…, 20 years ago

Attachment: gdbm.patch added

adds http download link.

comment:1 by highos@…, 20 years ago

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 137 *

by billy@…, 20 years ago

Attachment: gdbm-compat.patch added

installs compatibility headers.

comment:2 by bdubbs@…, 9 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.