Opened 19 years ago

Closed 19 years ago

Last modified 8 years ago

#163 closed defect (duplicate)

gmp-4.1

Reported by: billy@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

add http download link.

Attachments (1)

gmp.patch (475 bytes ) - added by billy@… 19 years ago.
adds http download link

Download all attachments as: .zip

Change History (3)

by billy@…, 19 years ago

Attachment: gmp.patch added

adds http download link

comment:1 by highos@…, 19 years ago

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 136 *

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.