Opened 20 years ago

Closed 20 years ago

Last modified 9 years ago

#168 closed defect (duplicate)

sendmail-8.12.6

Reported by: billy@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

version change typo copying .mc files from source tree.

Attachments (1)

sendmail-config.patch (680 bytes ) - added by billy@… 20 years ago.
Changes source tree directories to copy .mc files from.

Download all attachments as: .zip

Change History (3)

by billy@…, 20 years ago

Attachment: sendmail-config.patch added

Changes source tree directories to copy .mc files from.

comment:1 by billy@…, 20 years ago

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 167 *

comment:2 by bdubbs@…, 9 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.