Opened 18 years ago

Closed 18 years ago

Last modified 8 years ago

#377 closed defect (duplicate)

New version: lesstif-0.93.91

Reported by: lfsbill@… Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: ~CVS
Severity: normal Keywords:
Cc:

Description

Version increment

Change History (3)

comment:1 by lfsbill@…, 18 years ago

Summary: New version: 0.93.91New version: lesstif-0.93.91

Jeez! Easy to spot a noob! lesstif-0.93.91.

comment:2 by billyoc@…, 18 years ago

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 361 *

comment:3 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.