Opened 17 years ago

Closed 17 years ago

Last modified 8 years ago

#951 closed defect (duplicate)

Wrong paragraph in section "Command explanations" for gnome-panel

Reported by: Nico R. Owned by: blfs-book@…
Priority: high Milestone:
Component: BOOK Version: SVN
Severity: normal Keywords:
Cc:

Description

On the gnome-panel page, section "Command explanations", the "--libexecdir" parameter is explained twice; "--localstatedir" explanation is missing.

Change History (2)

comment:1 by Randy McMurchy, 17 years ago

Resolution: duplicate
Status: newclosed

* This bug has been marked as a duplicate of 926 *

comment:2 by bdubbs@…, 8 years ago

Milestone: old

Milestone old deleted

Note: See TracTickets for help on using tickets.